Actualización compatible con la expansión «Summerset»

Ya está disponible la traducción compatible con la versión 4.0.6 del juego, es decir, con aquella que incorpora «Summerset». Recordamos que pese a que no se haya comprado la expansión, todo el mundo tiene la versión 4.0.6 y la traducción válida para el juego es la que ya está disponible.